Noppen-Test.de - die unabhängige Tischtennis-Test-Seite

  Startseite ForumTestberichte Noppen und Anti-Top-BelägeTestberichte Noppen-Innen Beläge (Sandwich-Beläge)Testberichte Tischtennis Hölzer
Aktuelle Zeit: Mittwoch 21. November 2018, 17:15

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 25 Beiträge ]  Gehe zu Seite 1, 2, 3  Nächste
Autor Nachricht
 Betreff des Beitrags: Technisches Problem behoben
BeitragVerfasst: Dienstag 21. Oktober 2014, 11:17 
Offline
Noppen-Test Admin
Benutzeravatar

Registriert: Freitag 12. August 2005, 10:35
Beiträge: 914
Verein: TSG Eddersheim
Spielklasse: Bezirksliga
Hi zusammen,

Noppen-Test war leider gut einen Tag nicht erreichbar. Der Grund war techischer Natur. Kam leider unerwartet. Danke an die User, die mich sofort kontaktiert haben :hand:

LG
Jörn

_________________
a) Holz: Signum (Neuentwicklung) - VH: Tibhar Aurus Sound
b) Holz: Wallenwein Omega - VH: XIOM Vega Europe ...

RH: 'ne Noppe


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Technisches Problem behoben
BeitragVerfasst: Samstag 1. November 2014, 13:28 
Offline
Member
Member

Registriert: Mittwoch 11. Oktober 2006, 20:27
Beiträge: 55
Spielklasse: Bezirksliga Düsseldorf
TTR-Wert: 1674
Hallo liebe Administratoren,
Ich kann derzeit leider keine PNs versenden. Die landen alle im Postausgang, gehen aber nicht raus. Hatte ich schon mal. Was habe ich übersehen bzw. falsch gemacht?
Gruß aus Köln,
Christian


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Technisches Problem behoben
BeitragVerfasst: Samstag 1. November 2014, 14:25 
Offline
Super Master
Super Master

Registriert: Donnerstag 19. Juli 2007, 21:28
Beiträge: 1509
Die sind solange im Postausgang, bis sie der Empfänger öffnet.

_________________
Holz : Nittaku S-7
VH : Bluefire M3 maximum
RH : Rakza X 2mm


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Technisches Problem behoben
BeitragVerfasst: Samstag 1. November 2014, 16:10 
Offline
Master
Master

Registriert: Dienstag 15. Juli 2008, 11:50
Beiträge: 1207
Rana-Hunter hat geschrieben:
Die sind solange im Postausgang, bis sie der Empfänger öffnet.
ja, Rana hat recht! Dem ist so.

_________________
dieses forum ist wie ein auto... nennt mich fluxkompensator


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Technisches Problem behoben
BeitragVerfasst: Samstag 1. November 2014, 17:35 
Offline
Member
Member

Registriert: Mittwoch 11. Oktober 2006, 20:27
Beiträge: 55
Spielklasse: Bezirksliga Düsseldorf
TTR-Wert: 1674
Vielen Dank und Gruß aus Köln.
Christian


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Technisches Problem behoben
BeitragVerfasst: Samstag 30. Mai 2015, 11:44 
Offline
Senior Member
Senior Member

Registriert: Montag 18. August 2008, 20:41
Beiträge: 174
Antiburli passt besser.
Gruß Hans


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Technisches Problem behoben
BeitragVerfasst: Sonntag 31. Mai 2015, 15:08 
Offline
Noppen-Test Admin

Registriert: Mittwoch 19. September 2012, 16:51
Beiträge: 53
Hallo Hans, was meinst du genau?


Nach oben
 Profil  
 
 Betreff des Beitrags: neues technisches Problem
BeitragVerfasst: Samstag 27. Februar 2016, 11:25 
Offline
Member
Member

Registriert: Freitag 24. Oktober 2014, 07:46
Beiträge: 101
Verein: TTC Kloten
Spielklasse: 4. Liga Schweiz
TTR-Wert: 1340
Hallo Leute
kann seit (mindestens) gestern nicht mehr auf ein von mir eröffnetes Thema (klassische Hölzer: "Lion Mantis Allround Plus") antworten. Es kommt eine Fehlermeldung "Serverfehler 500". Habs mit Chrome, Firefox und IE probiert. Ein neues Thema anlegen geht. Auch das Antworten auf nicht von mir eröffnete Themen.
ratloser Gruss
Jo

_________________
Holz: Spinlord Ultra Balsa IV
VH: Andro Rasanter V37 2.0
RH: Lion Claw OX


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Technisches Problem behoben
BeitragVerfasst: Samstag 27. Februar 2016, 11:37 
Offline
Member
Member

Registriert: Dienstag 26. Mai 2015, 18:37
Beiträge: 59
Ich konnte nur neues Thema eröffnen, aber nicht antworten, Antwort funktionierte nicht. Vielleicht geht jetzt durch...


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Technisches Problem behoben
BeitragVerfasst: Samstag 27. Februar 2016, 12:12 
Offline
Member
Member

Registriert: Dienstag 26. Mai 2015, 18:37
Beiträge: 59
In Thema Transformer Anti ich kann weiterhin nicht klicken. Serverfehler 500


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 25 Beiträge ]  Gehe zu Seite 1, 2, 3  Nächste

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de